Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.
Accueil Aide Rechercher Calendrier Identifiez-vous Inscrivez-vous
Nouvelles: N'oubliez pas les tournois en cours : Le Grand Tournoi des films - Le Grand Tournoi des chansons

+  Forum The Simpsons Park
|-+  General Category
| |-+  The Simpsons Park
| | |-+  Bug
« sujet précédent | | sujet suivant »
Pages: 1 ... 26 27 [28] 29 Imprimer
Auteur Fil de discussion: Bug  (Lu 50300 fois)
loloXIII
Je suis Dieu ! Wouhou !
*****
Messages: 10514



Voir le profil
« Répondre #405 le: Janvier 18, 2014, 20:47:21 »

C'est peut être parce que quelqu'un doit confirmer les références avant qu'elles ne s'affichent sur la page.
C'est exactement ça. Clin d'oeil
Journalisée
paolo98
Je suis Dieu ! Wouhou !
*****
Messages: 10420


"Et elle achète un escalier à Yvonne" - Led Zep


Voir le profil
« Répondre #406 le: Octobre 22, 2014, 15:18:35 »

Incroyable bug du chat et de tout le forum depuis 10 bonnes minutes !
Journalisée

loloXIII
Je suis Dieu ! Wouhou !
*****
Messages: 10514



Voir le profil
« Répondre #407 le: Octobre 22, 2014, 15:29:58 »

Ça va mieux depuis 17:25 environ.
Journalisée
Bart78
Modérateur
Membre de la famille Simpson
*****
Messages: 8484


Aye caramba !


Voir le profil
« Répondre #408 le: Octobre 22, 2014, 17:52:06 »

Globalement, ça donnait quoi ?
Journalisée
loloXIII
Je suis Dieu ! Wouhou !
*****
Messages: 10514



Voir le profil
« Répondre #409 le: Octobre 22, 2014, 17:57:02 »

Sur le tchat, impossible de poster sans que ça bug, les messages apparaissaient quelques minutes après, le site était long à charger voir inaccessible pendant un cour moment.
Journalisée
Dr. Hibbert
Membre des tailleurs de pierre
***
Messages: 978



Voir le profil
« Répondre #410 le: Octobre 22, 2014, 20:03:11 »

Dut à quoi ?
Journalisée

loloXIII
Je suis Dieu ! Wouhou !
*****
Messages: 10514



Voir le profil
« Répondre #411 le: Octobre 22, 2014, 20:05:15 »

On sait pas justement.
Journalisée
Dr. Hibbert
Membre des tailleurs de pierre
***
Messages: 978



Voir le profil
« Répondre #412 le: Octobre 22, 2014, 20:07:37 »

Ce n'était pas une " maintenance " , les Administrateur n'ont rien dit ?
Journalisée

loloXIII
Je suis Dieu ! Wouhou !
*****
Messages: 10514



Voir le profil
« Répondre #413 le: Octobre 22, 2014, 20:12:32 »

Non. ^^
Journalisée
Naglafar
Administrateur
Employé de Globex Corporation
*****
Messages: 1323



Voir le profil
« Répondre #414 le: Octobre 23, 2014, 07:55:00 »

Aucune idée de ce que ça peut être, en tout cas on n'a rien touché hier !
Journalisée
-
Employé de Globex Corporation
***
Messages: 1905


Voir le profil
« Répondre #415 le: Juin 06, 2015, 10:04:20 »

Je ne sais pas si c'est un bug, mais quand je me connecte sur le tchat, je vois parfois des messages très anciens qui s'affichent, et j'ai beau les supprimer, ils reviennent à chaque nouvelle connexion.
Journalisée
Bart78
Modérateur
Membre de la famille Simpson
*****
Messages: 8484


Aye caramba !


Voir le profil
« Répondre #416 le: Juin 07, 2015, 17:04:58 »

Il me semble (à confirmer) que c'est normal.
Journalisée
Kyioии
Super vice-président
****
Messages: 2878


SMASH, SMASH, SUHHH-MASH !!!


Voir le profil
« Répondre #417 le: Juin 07, 2015, 17:08:38 »

Moi quand je clique sur le bouton "Chat" je vois les tout premiers messages envoyés sur le chat  Tire la langue
Journalisée

homey
Invité
« Répondre #418 le: Juin 20, 2015, 15:20:08 »

Oui comme tout le monde mais personne n'y va de toute facon.
Journalisée
-Chris-
Membre de la famille Simpson
****
Messages: 7963


Cœur de pirate <3


Voir le profil
« Répondre #419 le: Octobre 12, 2015, 23:20:15 »

Il y'a un petit problème sur le site, quand je veux ajouter une vidéo ça fais ça !

Warning: simplexml_load_string() [function.simplexml-load-string]: Entity: line 1: parser error : Start tag expected, '<' not found in /home/www/f43542bed7039dd3fed938a385ff02b9/web/includes/infos_youtube.php on line 15

Warning: simplexml_load_string() [function.simplexml-load-string]: No longer available in /home/www/f43542bed7039dd3fed938a385ff02b9/web/includes/infos_youtube.php on line 15

Warning: simplexml_load_string() [function.simplexml-load-string]: ^ in /home/www/f43542bed7039dd3fed938a385ff02b9/web/includes/infos_youtube.php on line 15
Error: no video with id "9SfZx5TDxUg" whas found. Please specify the id of a existing video.
Journalisée

Pages: 1 ... 26 27 [28] 29 Imprimer 
« sujet précédent | | sujet suivant »
Aller à:  


Connexion avec identifiant, mot de passe et durée de la session

Propulsé par MySQL Propulsé par PHP Powered by SMF 1.1.14 | SMF © 2006-2009, Simple Machines LLC
Simple Audio Video Embedder
XHTML 1.0 Transitionnel valide ! CSS valide !